<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://valsdarkroom.com/xmlrpc.php">

<title>Abandoned House [216] &#8211; valsdarkroom</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"jds8aak"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=valsdarkroom.com&amp;id=75549518&amp;t=1494726905&amp;back=https%3A%2F%2Fvalsdarkroom.com%2F2017%2F05%2F13%2Fabandoned-house-216%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//valsdarkroomdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="valsdarkroom &raquo; Feed" href="https://valsdarkroom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="valsdarkroom &raquo; Comments Feed" href="https://valsdarkroom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="valsdarkroom &raquo; Abandoned House [216] Comments Feed" href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IWqZT3IP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShjS+U3ltk8Ri2fWr9uWJmBWqaKbUUmfDv2JhznK+r5Oxu/JijodorhE86fJixteq/rUHOqqOV6GJ+iEmuM=' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-webfont-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CCrimson+Text%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/premium/silvio/style.css?m=1472047232h' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-iconfont-css'  href='https://s0.wp.com/wp-content/themes/premium/silvio/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMRS9kDIURdSGeZZymIZKZlCaleHvHnUJx99/nPdxmKNaCWmBdYdaVpTluMjKFo1uRrFBplAzSxX7FS+lY3A+43zIZqJUcYu0HYNIsy790oYca98nYrS/8RPd6G9LpmtLlPKTnG3OmRHE=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://valsdarkroomdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abandoned Cars [215]' href='https://valsdarkroom.com/2017/05/12/abandoned-cars-215/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/" />
<link rel='shortlink' href='http://wp.me/p56ZSC-14S' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fvalsdarkroom.com%2F2017%2F05%2F13%2Fabandoned-house-216%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fvalsdarkroom.com%2F2017%2F05%2F13%2Fabandoned-house-216%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Abandoned House [216]" />
<meta property="og:url" content="https://valsdarkroom.com/2017/05/13/abandoned-house-216/" />
<meta property="og:description" content="Thanks for stopping by. You can also find me here: valsdarkroom on instagram valsdarkroom on flickr valsdarkroom on twitter valsdarkroom on facebook valsdarkroom on 500px valsdarkroom on viewbug Al…" />
<meta property="article:published_time" content="2017-05-13T08:00:29+00:00" />
<meta property="article:modified_time" content="2017-05-10T13:55:25+00:00" />
<meta property="og:site_name" content="valsdarkroom" />
<meta property="og:image" content="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d9544f8782d3e219e2c19bdf7792304c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d9544f8782d3e219e2c19bdf7792304c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d9544f8782d3e219e2c19bdf7792304c?s=114" />
<link rel='openid.server' href='https://valsdarkroomdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://valsdarkroomdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://valsdarkroom.com/osd.xml" title="valsdarkroom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="valsdarkroom" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="explore everything" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://valsdarkroom.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d9544f8782d3e219e2c19bdf7792304c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Abandoned House [216] | valsdarkroom on WordPress.com" />
<meta name="description" content="Thanks for stopping by. You can also find me here: valsdarkroom on instagram valsdarkroom on flickr valsdarkroom on twitter valsdarkroom on facebook valsdarkroom on 500px valsdarkroom on viewbug All pictures are for sale, please contact me for info: valsdarkroom@gmail.com Or check my webshop here http://valsdarkroom.werkaandemuur.nl" />
	<style type="text/css">
			.image-header {
			background-image: url("https://valsdarkroomdotcom.files.wordpress.com/2016/09/cropped-20160722hntrshtl001.jpg");
			margin-bottom: 0px;
			min-height: 200px;
		}
		@media (min-width: 768px) {
			.image-header {
				padding: 100px 0px;
				margin-bottom: 0px;
				min-height: 325px;
			}
		}
			.site-title,
		.site-title a,
		.site-description,
		.image-header ul.menu-social li a {
			color: #ffffff;
		}
		.site-description:before {
			border-top: 1px dotted #ffffff;
			border-bottom: 1px dotted #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">h1,h2,h3,h4,h5,h6,del{color:#333}.nav-menu li a,.nav-menu .sub-menu a:hover,.nav-menu .children a:hover,.sub-menu .current-menu-item>a,.sub-menu .current-menu-ancestor>a,.children .current-menu-item>a,.children .current-menu-ancestor>a,.sub-menu .current_page_item>a,.sub-menu .current_page_ancestor>a,.children .current_page_item>a,.children .current_page_ancestor>a a:hover,b,strong,mark,a.more-link:hover,.st-button:hover,button:hover,input[type="submit"]:hover,input[type="button"]:hover,input[type="reset"]:hover,.comment-navigation a:hover,.nav-links .nav-previous:hover,.nav-links .nav-next:hover,.silvio-name .site-title-name a,.menu-toggle,.menu-search,.menu-sidebar,.nav-menu li a,.nav-menu .sub-menu a,.nav-menu .children a,.page-links,.entry-summary a:hover,.entry-content a:hover,a.comment-reply-link:hover,.comment-content a:hover,.entry-summary a.more-link,.entry-summary a.more-link:hover,.entry-summary a.more-link:active,.silvio-page-bg .entry-title,.navigation .nav-links a:hover,#secondary a:hover,.widget-title,.widget-title a,.widget_rss ul li a,#page .widget_goodreads a,.widgets-list-layout-links>.bump-view,#main #infinite-handle span:hover,.site-info p.info a:hover,.site-info ul.menu-social li a:hover{color:#000}#colophon{background-color:#fafafa}#colophon{background-color:rgba(250,250,250,.1)}.st-button.black:hover,.st-button.black:active{color:#fafafa}.st-button.black:hover,.st-button.black:active{color:rgba(250,250,250,.3)}.entry-summary a.more-link:hover{background-color:#f4f4f4}.entry-summary a.more-link:hover{background-color:rgba(244,244,244,.2)}.nav-menu li a:hover,.nav-menu .sub-menu a:hover,.nav-menu .children a:hover{background-color:#000}.nav-menu li a:hover,.nav-menu .sub-menu a:hover,.nav-menu .children a:hover{background-color:rgba(0,0,0,.3)}body{background-color:#fff}.silvio-modal,.site-info{background-color:#fff}body,ins,a.more-link,.st-button,button,input[type="submit"],input[type="button"],input[type="reset"],.comment-navigation a,.nav-links .nav-previous,.nav-links .nav-next,input[type="text"]:focus,input[type="email"]:focus,input[type="url"]:focus,input[type="password"]:focus,input[type="search"]:focus,textarea:focus,.jetpack_subscription_widget #subscribe-email input:focus,.widget_blog_subscription input[type="text"]:focus,.post-grid,.white-box,.yellow-box,#main #infinite-handle span{background-color:#fff}.site-description:before,.post-grid-content .entry-footer .entry-meta span a,.silvio-single-bg .more-entry-meta .entry-meta span a,.post-grid-content .entry-footer .entry-meta span a:hover,.silvio-single-bg .more-entry-meta .entry-meta span a:hover{border-bottom-color:#fff}.site-description:before{border-top-color:#fff}body,blockquote cite,blockquote small,a.more-link,.st-button,button,input[type="submit"],input[type="button"],input[type="reset"],.comment-navigation a,.nav-links .nav-previous,.nav-links .nav-next,input[type="text"]:focus,input[type="email"]:focus,input[type="url"]:focus,input[type="password"]:focus,input[type="search"]:focus,textarea:focus,.jetpack_subscription_widget #subscribe-email input:focus,.widget_blog_subscription input[type="text"]:focus,.entry-meta .fa,.comment-author .fn,a.comment-reply-link,.comment-author .fn a,#main #infinite-handle span,.site-info p.info{color:#3f4a54}a.more-link,.st-button,button,input[type="submit"],input[type="button"],input[type="reset"],.comment-navigation a,.nav-links .nav-previous,.nav-links .nav-next,#main #infinite-handle span{border-color:#3f4a54}.nav-menu li a:hover,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a,.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a{color:#2a7687}a,blockquote,input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textarea,.jetpack_subscription_widget #subscribe-email input,.widget_blog_subscription input[type="text"],.menu-toggle:hover,.menu-search:hover,.menu-sidebar:hover,.entry-summary a,.entry-content a,a.comment-reply-link,.comment-content a{color:#2a7687}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=56ZSC&#038;cscache=6&#038;csrev=50" />
		</head>

<body class="post-template-default single single-post postid-4146 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<div id="navbar" class="navbar">
				<div class="silvio-menu-container">
					<div class='silvio-name'>
						<h1 class="site-title-name"><a href="https://valsdarkroom.com/" rel="home">valsdarkroom</a></h1>
					</div><!-- .silvio-logo -->
										<div class="menu-search"><i class="fa fa-search"></i></div>
										<div class="menu-sidebar"><i class="fa fa-ellipsis-h"></i></div>
										<div class="menu-toggle"><i class="fa fa-bars"></i></div>
					<nav id="site-navigation" class="navigation main-navigation" role="navigation">
						<div class="nav-menu"><ul>
<li class="page_item page-item-1"><a href="https://valsdarkroom.com/about/">Valsdarkroom</a></li>
</ul></div>
					</nav><!-- #site-navigation -->
				</div><!-- .container -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		

<section id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
						
<article id="post-4146" class="post-4146 post type-post status-publish format-standard has-post-thumbnail hentry category-abandoned-houses category-urban-exploration tag-abandoned tag-digital-photography tag-house tag-photography tag-urban-exploration tag-urbex silvio-hentry">
	<section class="silvio-single-bg silvio-single-bg-image" style="background-image: url(https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 textcenter-xs">
					<header class="entry-header">
						<div class="entry-meta textcenter-xs textleft-sm"><span class="categories-links-index"><a href="https://valsdarkroom.com/category/abandoned-houses/" rel="category tag">Abandoned Houses</a> <a href="https://valsdarkroom.com/category/urban-exploration/" rel="category tag">Urban Exploration</a></span></div><!-- .entry-meta -->
						<h1 class="entry-title textcenter-xs textleft-sm">Abandoned House [216]</h1>						<div class="more-entry-meta textcenter-xs textleft-sm">
							<div class="entry-meta"><span class="posted-on">Posted on <span class="date"><time class="entry-date published updated" datetime="2017-05-13T08:00:29+00:00">May 13, 2017</time></span></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://valsdarkroom.com/author/valsdarkroom/">valsdarkroom</a></span></span></div>
							<div class="entry-meta"><span class="reading-time">Reading time <span class="estimated-time">less than 1 minute</span></span></div>
						</div>
					</header><!-- .entry-header -->
				</div><!-- .col-xs-10 -->
			</div><!-- .row -->
		</div><!-- .container -->
		<div class="overlay"></div>
	</section>
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
				<div class="entry-content">
					<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4135" data-permalink="https://valsdarkroom.com/20160102hzvnnst003/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst003" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg?w=900?w=900" class="alignnone wp-image-4135 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst003.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4134" data-permalink="https://valsdarkroom.com/20160102hzvnnst002/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst002" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg?w=900?w=900" class="alignnone wp-image-4134 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst002.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4133" data-permalink="https://valsdarkroom.com/20160102hzvnnst001/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg?w=900" data-orig-size="1672,1114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst001" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg?w=900?w=900" class="alignnone wp-image-4133 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst001.jpg 1672w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4144" data-permalink="https://valsdarkroom.com/20160102hzvnnst011/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst011" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg?w=900?w=900" class="alignnone wp-image-4144 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst011.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4142" data-permalink="https://valsdarkroom.com/20160102hzvnnst009/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst009" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg?w=900?w=900" class="alignnone wp-image-4142 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst009.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4140" data-permalink="https://valsdarkroom.com/20160102hzvnnst008/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst008" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg?w=900?w=900" class="alignnone wp-image-4140 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst008.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4136" data-permalink="https://valsdarkroom.com/20160102hzvnnst004/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451749378&quot;,&quot;copyright&quot;:&quot;copyright&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst004" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=900?w=900" class="alignnone wp-image-4136 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst004.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4143" data-permalink="https://valsdarkroom.com/20160102hzvnnst010/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst010" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg?w=900?w=900" class="alignnone wp-image-4143 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst010.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4145" data-permalink="https://valsdarkroom.com/20160102hzvnnst012/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;4&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst012" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg?w=900?w=900" class="alignnone wp-image-4145 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst012.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4137" data-permalink="https://valsdarkroom.com/20160102hzvnnst005/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst005" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg?w=900?w=900" class="alignnone wp-image-4137 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst005.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4139" data-permalink="https://valsdarkroom.com/20160102hzvnnst007/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst007" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg?w=900?w=900" class="alignnone wp-image-4139 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst007.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;"><a href="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4138" data-permalink="https://valsdarkroom.com/20160102hzvnnst006/" data-orig-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg?w=900" data-orig-size="1702,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;www.valsdarkroom.com&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Valerie Leroy&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20160102hzvnnst006" data-image-description="" data-medium-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg?w=900?w=300" data-large-file="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg?w=900?w=900" class="alignnone wp-image-4138 size-full" src="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg?w=900" alt="" srcset="https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg?w=900 900w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg?w=150 150w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg?w=300 300w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg?w=768 768w, https://valsdarkroomdotcom.files.wordpress.com/2017/05/20160102hzvnnst006.jpg 1702w" sizes="(max-width: 900px) 100vw, 900px"   /></a></p>
<p style="text-align:center;">Thanks for stopping by.<br />
<span style="line-height:1.5;">You can also find me here:</span><a href="https://valsdarkroomdotcom.files.wordpress.com/2016/09/20160911bndndchrch007.jpg" target="_blank" rel="noopener noreferrer"><span style="line-height:1.5;"><br />
</span></a><a title="valsdarkroom on instagram" href="http://www.instagram.com/valsdarkroom" target="_blank" rel="noopener noreferrer">valsdarkroom on instagram</a><a title="valsdarkroom on facebook" href="http://www.facebook.com/valsdarkroom" target="_blank" rel="noopener noreferrer"><br />
</a><a title="valsdarkroom on flickr" href="https://www.flickr.com/photos/valsdarkroom/" target="_blank" rel="noopener noreferrer">valsdarkroom on flickr<br />
</a><a href="https://twitter.com/valdilda13" target="_blank" rel="noopener noreferrer">valsdarkroom on twitter<br />
</a><a href="https://www.facebook.com/valsdarkroom/" target="_blank" rel="noopener noreferrer">valsdarkroom on facebook<br />
</a><a href="https://500px.com/valsdarkroom">valsdarkroom on 500px<br />
</a><a href="http://www.viewbug.com/member/valsdarkroom">valsdarkroom on viewbug</a><a href="https://www.facebook.com/valsdarkroom/" target="_blank" rel="noopener noreferrer"><br />
</a>All pictures are for sale, please contact me for info: valsdarkroom@gmail.com<br />
Or check my webshop here<a href="https://www.flickr.com/photos/mhampshire" target="_blank" rel="noopener noreferrer"> </a><a href="http://valsdarkroom.werkaandemuur.nl" target="_blank" rel="noopener noreferrer">http://valsdarkroom.werkaandemuur.nl</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4146" class="share-facebook sd-button share-icon" href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4146" class="share-twitter sd-button share-icon" href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4146" class="share-google-plus-1 sd-button share-icon" href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4146" class="share-pinterest sd-button share-icon" href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-75549518-4146-5917b8f9ed0e9' data-src='//widgets.wp.com/likes/#blog_id=75549518&amp;post_id=4146&amp;origin=valsdarkroomdotcom.wordpress.com&amp;obj_id=75549518-4146-5917b8f9ed0e9' data-name='like-post-frame-75549518-4146-5917b8f9ed0e9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>				</div><!-- .entry-content -->
				<footer class="entry-footer">
								<div class="entry-meta textcenter-xs">
					<span class="tags-links"> <a href="https://valsdarkroom.com/tag/abandoned/" rel="tag">abandoned</a><a href="https://valsdarkroom.com/tag/digital-photography/" rel="tag">digital photography</a><a href="https://valsdarkroom.com/tag/house/" rel="tag">house</a><a href="https://valsdarkroom.com/tag/photography/" rel="tag">photography</a><a href="https://valsdarkroom.com/tag/urban-exploration/" rel="tag">Urban Exploration</a><a href="https://valsdarkroom.com/tag/urbex/" rel="tag">urbex</a></span><span class="post-comments"><a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/#comments" class="comments-link" >4 comments</a></span>										</div><!-- .entry-meta -->
				</footer><!-- .entry-footer -->
			</div><!-- .col-xs-10 -->
		</div><!-- .row -->
	</div><!-- .container -->
</article><!-- #post-## -->

						<div class="container">
							<div class="row">
								<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
								
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://valsdarkroom.com/2017/05/12/abandoned-cars-215/" rel="prev">Abandoned Cars [215]</a></div></div>
	</nav>
								
<div id="comments" class="comments-area">

			<h3 class="comments-title">
			4 thoughts on &ldquo;<span>Abandoned House [216]</span>&rdquo;		</h3>

		<ol class="comment-list">
					<li id="comment-1187" class="comment byuser comment-author-thatphotogirlblog even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1187" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8beec28242437086ba6d7c5e28959247?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://thatphotogirlblog.wordpress.com' rel='external nofollow' class='url'>thatphotogirlblog</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/#comment-1187">
							<time datetime="2017-05-13T14:48:05+00:00">
								May 13, 2017 at 2:48 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The pictures are seriously amazing! How do you always find those places? And do you just go in or do you ask someone for permission?</p>
<p id="comment-like-1187" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?like_comment=1187&#038;_wpnonce=e219b9e99a" class="comment-like-link needs-login" rel="nofollow" data-blog="75549518"><span>Like</span></a><span id="comment-like-count-1187" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://valsdarkroom.com/2017/05/13/abandoned-house-216/?replytocom=1187#respond' onclick='return addComment.moveForm( "div-comment-1187", "1187", "respond", "4146" )' aria-label='Reply to thatphotogirlblog'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1188" class="comment byuser comment-author-valsdarkroom bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-1188" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/30ecba3568040c13cc46bd339a8f096a?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://www.valsdarkroom.com' rel='external nofollow' class='url'>valsdarkroom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/#comment-1188">
							<time datetime="2017-05-13T12:55:26+00:00">
								May 13, 2017 at 12:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks! Haha I lost count how many times I&#8217;ve been asked these questions. We put a lot of time and effort in finding these places and yes we just go in and don&#8217;t ask for permission ^^</p>
<p id="comment-like-1188" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?like_comment=1188&#038;_wpnonce=440f32e0aa" class="comment-like-link needs-login" rel="nofollow" data-blog="75549518"><span>Like</span></a><span id="comment-like-count-1188" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://valsdarkroom.com/2017/05/13/abandoned-house-216/?replytocom=1188#respond' onclick='return addComment.moveForm( "div-comment-1188", "1188", "respond", "4146" )' aria-label='Reply to valsdarkroom'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1189" class="comment byuser comment-author-thatphotogirlblog even depth-3 parent highlander-comment">
			<article id="div-comment-1189" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8beec28242437086ba6d7c5e28959247?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://thatphotogirlblog.wordpress.com' rel='external nofollow' class='url'>thatphotogirlblog</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/#comment-1189">
							<time datetime="2017-05-13T12:58:25+00:00">
								May 13, 2017 at 12:58 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>yeah I can imagine almost everyone asks this, so thank you for replying ❤</p>
<p id="comment-like-1189" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?like_comment=1189&#038;_wpnonce=1766d20db0" class="comment-like-link needs-login" rel="nofollow" data-blog="75549518"><span>Like</span></a><span id="comment-like-count-1189" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1190" class="comment byuser comment-author-valsdarkroom bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-1190" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/30ecba3568040c13cc46bd339a8f096a?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://www.valsdarkroom.com' rel='external nofollow' class='url'>valsdarkroom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/#comment-1190">
							<time datetime="2017-05-13T13:00:13+00:00">
								May 13, 2017 at 1:00 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>No problem 🙂 </p>
<p id="comment-like-1190" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://valsdarkroom.com/2017/05/13/abandoned-house-216/?like_comment=1190&#038;_wpnonce=ec52b7e14f" class="comment-like-link needs-login" rel="nofollow" data-blog="75549518"><span>Like</span></a><span id="comment-like-count-1190" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/13/abandoned-house-216/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://valsdarkroom.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="236d679f9b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/abandoned-house-216/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de4b88c838" /></p>
<input type="hidden" name="genseq" value="1494726905" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
								</div><!-- .col-xs-10 -->
							</div><!-- .row -->
						</div><!-- .container -->

					
		</main><!-- #main -->
	</div><!-- #primary -->
</section><!-- #main -->

				<aside class="silvio-modal silvio-search">
			<a href="#close" class="silvio-close-modal silvio-close-search" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
			<form method="get" id="searchform" action="https://valsdarkroom.com/">
				<input type="text" class="field" name="s" id="s" autocomplete="off" placeholder="Search&hellip;" />
			</form>
		</aside>
		
		
	<aside class="silvio-modal silvio-sidebar">
		<a href="#close" class="silvio-close-modal silvio-close-sidebar" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
		<div id="secondary" class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4 sidebar" role="complementary">
			<aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://valsdarkroom.com/2017/05/'> May 2017 &nbsp;(15)</option>
	<option value='https://valsdarkroom.com/2017/04/'> April 2017 &nbsp;(17)</option>
	<option value='https://valsdarkroom.com/2017/03/'> March 2017 &nbsp;(24)</option>
	<option value='https://valsdarkroom.com/2017/02/'> February 2017 &nbsp;(16)</option>
	<option value='https://valsdarkroom.com/2017/01/'> January 2017 &nbsp;(7)</option>
	<option value='https://valsdarkroom.com/2016/12/'> December 2016 &nbsp;(16)</option>
	<option value='https://valsdarkroom.com/2016/11/'> November 2016 &nbsp;(10)</option>
	<option value='https://valsdarkroom.com/2016/10/'> October 2016 &nbsp;(18)</option>
	<option value='https://valsdarkroom.com/2016/09/'> September 2016 &nbsp;(13)</option>
	<option value='https://valsdarkroom.com/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://valsdarkroom.com/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://valsdarkroom.com/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://valsdarkroom.com/2016/05/'> May 2016 &nbsp;(3)</option>
	<option value='https://valsdarkroom.com/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://valsdarkroom.com/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://valsdarkroom.com/2016/02/'> February 2016 &nbsp;(7)</option>
	<option value='https://valsdarkroom.com/2016/01/'> January 2016 &nbsp;(2)</option>
	<option value='https://valsdarkroom.com/2015/12/'> December 2015 &nbsp;(9)</option>
	<option value='https://valsdarkroom.com/2015/11/'> November 2015 &nbsp;(11)</option>
	<option value='https://valsdarkroom.com/2015/10/'> October 2015 &nbsp;(5)</option>
	<option value='https://valsdarkroom.com/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2015/03/'> March 2015 &nbsp;(2)</option>
	<option value='https://valsdarkroom.com/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2014/12/'> December 2014 &nbsp;(3)</option>
	<option value='https://valsdarkroom.com/2014/11/'> November 2014 &nbsp;(2)</option>
	<option value='https://valsdarkroom.com/2014/10/'> October 2014 &nbsp;(6)</option>

		</select>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Links to check:</h3>			<div class="textwidget"><p><a title="Project Mayhem " href="http://www.proj3ctm4yh3m.com/urbex/">Project Mayhem </a></p>
<p><a title="As The Light Slowly Fades" href="http://www.flickr.com/people/as_the_light_slowly_fades">As The Light Slowly Fades</a></p>
<p><a title="A Window To Yesterday" href="http://www.flickr.com/photos/mhampshire/">A Window To Yesterday</a></p>
<p><a title="Masa Kores Photography" href="http://www.masakoresphotography.com/">Masa Kores Photography</a></p>
<p><a title="Ernest Sebastien" href="http://www.spiritofdecay.com">Ernest Sebastien</a></p>
<p><a title="J0S0K" href="http://www.j0s0k.com/">J0S0K</a></p>
<p><a title="Darbians Photography" href="http://www.darbiansphotography.com/">Darbians Photography</a></p>
<p><a title="Behind Closed Doors" href="http://www.bcd-urbex.com/">Behind Closed Doors</a></p>
<p><a title="Scrappy NW" href="http://www.scrappynw.com/">Scrappy NW</a></p>
<p><a title="Spidermonkey" href="http://www.facebook.com/spidermonkeyurbex/?fref=ts">Spidermonkey</a></p>
</div>
		</aside><aside id="search-7" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://valsdarkroom.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		</div><!-- #secondary -->
	</aside>

		<footer id="colophon" class="site-footer" role="contentinfo">
						<section id="pre-footer" class="pre-footer">
				<div class="container">
					<div class="row">
						
<div id="footerfirst" class="sidebar col-sm-4" role="complementary">
	<aside id="archives-8" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-8">Archives</label>
		<select id="archives-dropdown-8" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://valsdarkroom.com/2017/05/'> May 2017 &nbsp;(15)</option>
	<option value='https://valsdarkroom.com/2017/04/'> April 2017 &nbsp;(17)</option>
	<option value='https://valsdarkroom.com/2017/03/'> March 2017 &nbsp;(24)</option>
	<option value='https://valsdarkroom.com/2017/02/'> February 2017 &nbsp;(16)</option>
	<option value='https://valsdarkroom.com/2017/01/'> January 2017 &nbsp;(7)</option>
	<option value='https://valsdarkroom.com/2016/12/'> December 2016 &nbsp;(16)</option>
	<option value='https://valsdarkroom.com/2016/11/'> November 2016 &nbsp;(10)</option>
	<option value='https://valsdarkroom.com/2016/10/'> October 2016 &nbsp;(18)</option>
	<option value='https://valsdarkroom.com/2016/09/'> September 2016 &nbsp;(13)</option>
	<option value='https://valsdarkroom.com/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://valsdarkroom.com/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://valsdarkroom.com/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://valsdarkroom.com/2016/05/'> May 2016 &nbsp;(3)</option>
	<option value='https://valsdarkroom.com/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://valsdarkroom.com/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://valsdarkroom.com/2016/02/'> February 2016 &nbsp;(7)</option>
	<option value='https://valsdarkroom.com/2016/01/'> January 2016 &nbsp;(2)</option>
	<option value='https://valsdarkroom.com/2015/12/'> December 2015 &nbsp;(9)</option>
	<option value='https://valsdarkroom.com/2015/11/'> November 2015 &nbsp;(11)</option>
	<option value='https://valsdarkroom.com/2015/10/'> October 2015 &nbsp;(5)</option>
	<option value='https://valsdarkroom.com/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2015/03/'> March 2015 &nbsp;(2)</option>
	<option value='https://valsdarkroom.com/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='https://valsdarkroom.com/2014/12/'> December 2014 &nbsp;(3)</option>
	<option value='https://valsdarkroom.com/2014/11/'> November 2014 &nbsp;(2)</option>
	<option value='https://valsdarkroom.com/2014/10/'> October 2014 &nbsp;(6)</option>

		</select>
		</aside><aside id="categories-8" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4098253">Abandoned Cars&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="538031663">Abandoned Châteaux&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="538031710">Abandoned Churches and Chapels&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="565176209">Abandoned Control Rooms&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13548878">Abandoned Hospitals&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4576018">Abandoned Hotels&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2168261">Abandoned Houses&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="313349556">Abandoned Industrie&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="558577343">Abandoned Leisure&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17319611">Abandoned Schools&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="553908">City Scapes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="253265">Landscape Photography&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31202">Urban Exploration&nbsp;&nbsp;(214)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://valsdarkroom.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><!-- #footerfirst -->

<div id="footersecond" class="sidebar col-sm-4" role="complementary">
	<aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://www.facebook.com/valsdarkroom/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View valsdarkroom&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/valdilda13/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View valdilda13&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/valsdarkroom/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View valsdarkroom&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/valsdarkroom/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View valsdarkroom&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://valsdarkroom.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside></div><!-- #footersecond -->

<div id="footerthird" class="sidebar col-sm-4" role="complementary">
	<aside id="text-3" class="widget widget_text"><h3 class="widget-title">contact</h3>			<div class="textwidget"><p>For any inquiries please contact me at valsdarkroom@gmail.com<br />
Visit my <a title="webshop" href="http://valsdarkroom.werkaandemuur.nl/">webshop </p>
</div>
		</aside></div><!-- #footerthird -->
					</div><!-- .row -->
				</div><!-- .container -->
			</section><!-- #main -->
						<div class="site-info">
				<div class="container">
					<div class="row">
												<div class="col-md-8">
							<p class="info textcenter-xs textleft-md">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
								
															</p>
						</div><!-- .col-md-8 -->
						<div class="col-md-4 textcenter-xs textright-md">
							
						</div><!-- .col-md-4 -->
											</div><!-- .row -->
				</div><!-- .contaniner -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8beec28242437086ba6d7c5e28959247">
	</div>
	<div class="grofile-hash-map-30ecba3568040c13cc46bd339a8f096a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/valsdarkroomdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/valsdarkroomdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=84a7884a53","homeURL":"https:\/\/valsdarkroom.com\/","postID":"4146","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="75549518" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://valsdarkroom.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="valsdarkroom" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7267bc981" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/abandoned-house-216/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/valsdarkroom.com\/2017\/05\/13\/abandoned-house-216\/":4146};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"75549518","siteName":"valsdarkroom","siteURL":"https:\/\/valsdarkroom.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d9544f8782d3e219e2c19bdf7792304c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/silvio","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/valsdarkroomdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvalsdarkroom.com%2F2017%2F05%2F13%2Fabandoned-house-216%2F","themeURL":"https:\/\/wordpress.com\/theme\/silvio\/","xhrURL":"https:\/\/valsdarkroom.com\/wp-admin\/admin-ajax.php","nonce":"6a97eae0ea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a538c2fca9\" \/>","referer":"https:\/\/valsdarkroom.com\/2017\/05\/13\/abandoned-house-216\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/valsdarkroomdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvalsdarkroomdotcom.wordpress.com%2F2017%2F05%2F13%2Fabandoned-house-216%2F","postID":"4146","shortlink":"http:\/\/wp.me\/p56ZSC-14S","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/valsdarkroom.com\/4146","statsLink":"https:\/\/wordpress.com\/stats\/post\/4146\/valsdarkroom.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Silvio","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 581 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/valsdarkroomdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvalsdarkroom.com%2F2017%2F05%2F13%2Fabandoned-house-216%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/valsdarkroom.com\/wp-admin\/admin-ajax.php","nonce":"62cf54cb80","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/valsdarkroomdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvalsdarkroom.com%2F2017%2F05%2F13%2Fabandoned-house-216%2F","blog_id":"75549518","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=75549518&v=wpcom&tz=0&user_id=0&subd=valsdarkroomdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNFOwzAMRX+I1NuEQDwgviVLvdVZnAQ76djfkwIdHZoq8WTr5p5rx3DOxqVYMBbwCj2O5DB/dF4fYPHE1eRQjxQVAp1Q4b1ixcHGPqCsmF1ibpL5hvxE70HPlPE/0I0wgxRdqP2tQTCHS8cU/6aXAblZsyBTZVAKI6WJPNToCqWoK/vYviWavRVgqwWldSaNKELT+Ku2lvA1Y0q4dve+ofl386Xu27Xl8lO6peve9aykqhjAY8nWncwsrDA5aTGHYElABysUj3Nt0Bu/bh9fdpvN03b37D8B2urSlw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'75549518','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'75549518','v':'wpcom','tz':'0','user_id':'0','post':'4146','subd':'valsdarkroomdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlR0liZWIzQkR2cGosK0Q/WWUleTBRZmlLb0ZxMS1FZ2I1WkVmczJYSnIlOGJ4ZGx2SHcxcUY4UV80eFNTQTl2RkNjfExlPzNIMDY1NkxNUEovZUhnUyZ4SGF6S2l6TGVUU3FQMHNDJjJtVGxyRWxML0R1XVJIRkgvdDF0QmFdalN2UWhqUS9zZGlUcl9MV1p5SkNfdjEwbDUmcXU5cn5LQlpRWTRaSkhFV1ouVS1nT2lJWUZMZ1d0UHE2YmxiXWJlV1ZbViZZSjNIZVJfV1hfZG9IZXcmWy9Hdk8saUxQanBCPT9FPTFJWCYufjIm'}]);
_stq.push([ 'clickTrackerInit', '75549518', '4146' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
